YEALINK SIP-T53W SIP-телефон, экран 3.7″, 12 SIP аккаунтов, Wi-Fi, Bluetooth, Opus, 8*BLF, PoE, USB, GigE, БЕЗ БП
Цена: 14 277,84 ₽
Характеристики
YEALINK SIP-T53W SIP-телефон, экран 3.7″, 12 SIP аккаунтов, Wi-Fi, Bluetooth, Opus, 8*BLF, PoE, USB, GigE, БЕЗ БП
- Производитель
- YEALINK
- Модель
- SIP-T53W
- Тип оборудования
- IP телефон
- Поддержка SIP (Session Initiation Protocol)
- Да
- Кол-во голосовых линий
- 12
- Кодирование речи
- G.711, G.722, G.726, G.729a/b, Opus
- Количество WAN портов
- 1
- Порты Fast Ethernet
- 2 порта 10/100 Мбит/сек
- Wi-Fi
- Да
- PoE
- Есть
- Интерфейс
- RJ-45
- Дисплей
- 3,7" графический ЖК-дисплей
- Разрешение
- 360х160
- LCD-дисплей
- Черно-белый
- Подсветка дисплея
- Да
- Ускоренный набор, оргтехника
- Есть
- Повторный набор, оргтехника
- Есть
- Телефонная книга
- до 1000
- Динамик
- Да
- Разъем для гарнитуры
- RJ-9
- Разъём для подключения трубки
- RJ9 (4P4C)
- Языки меню
- 19 языков
- Крепление к стене
- Да
- Удержание, ожидание вызова
- Есть
- Автоответчик
- Есть
- Протоколы
- SIP RFC3261, RFC2543, RFC3263
- Индикаторы
- Есть
- Навигация
- Есть
- Отображение даты/времени
- Есть
- Спикерфон
- Есть
- Питание
- От сети, РоЕ
- Блок питания
- Внешний
- Потребление энергии
- POE: 1.8 - 3.1W.,блок питания: 1.3 – 2.3W
- Комплект поставки
- Телефон
- Цвета, использованные в оформлении
- Черный
- Корпус
- Пластик
- Управление
- веб-интерфейс/экран телефона/Autoprovision
- Прочее
- До 4 беспроводных трубок DECT
- Получение IP-адреса
- Есть
- CNG (Comfort Noise Generate)
- Есть
- VAD (Voice Activity Detection)
- Да
- QoS
- Есть
- VLAN
- Да
- Размер
- 212х174,5х41,7
- Вес (грамм)
- 1160
- Размеры упаковки
- 110 x 250 x 250 мм
- Вес брутто (грамм)
- 1560
- масса(кг)
- 1.1000
- сайт производителя
- http://www.yealink.ru/
- гарантия
- 1 год
- ширина(см)
- 11.0000
- длина(см)
- 25.0000
- Страна производитель
- Китай
- высота(см)
- 25.0000
- описание
- проводной телефон VoIP SIP-T53W от компании YEALINK