YEALINK SIP-T57W Телефон SIP цветной сенсорный экран, WiFi, Bluetooth, GigE, без видео, без БП
Цена: 28 720 ₽
Характеристики
YEALINK SIP-T57W Телефон SIP цветной сенсорный экран, WiFi, Bluetooth, GigE, без видео, без БП
- Артикул
- SIP-T57W
- Производитель
- YEALINK
- Модель
- SIP-T57W
- Тип оборудования
- IP телефон
- Поддержка SIP (Session Initiation Protocol)
- Да
- Кол-во голосовых линий
- 16
- Кодирование речи
- G.711, G.722, G.726, G.729a/b, Opus
- Конференц-связь
- 3-х сторонняя конференция
- Количество WAN портов
- 1
- Порты Fast Ethernet
- 2 порта 10/100 Мбит/сек
- Wi-Fi
- Да
- PoE
- Есть
- Кнопки, оргтехника
- 29 экранных кнопок с возможностью программирования
- Интерфейс
- RJ-45
- Дисплей
- 7"
- Разрешение
- 800 x 480
- LCD-дисплей
- Цветной
- Подсветка дисплея
- Да
- Ускоренный набор, оргтехника
- Есть
- Повторный набор, оргтехника
- Есть
- Телефонная книга
- до 1000
- Динамик
- Да
- Разъем для гарнитуры
- RJ-9
- Разъём для подключения трубки
- RJ9 (4P4C)
- Языки меню
- Мультиязычный интерфейс
- Крепление к стене
- Да
- Удержание, ожидание вызова
- Есть
- Автоответчик
- Есть
- Протоколы
- SIP RFC3261, RFC2543, RFC3263
- Индикаторы
- Есть
- Навигация
- Есть
- Отображение даты/времени
- Есть
- Спикерфон
- Есть
- Питание
- От сети, РоЕ
- Блок питания
- Внешний
- Потребление энергии
- POE: 1.8 - 3.1W.,блок питания: 1.3 – 2.3W
- Комплект поставки
- Телефон
- Цвета, использованные в оформлении
- Черный
- Корпус
- Пластик
- Управление
- веб-интерфейс/экран телефона/Autoprovision
- Соответствие стандартам
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- Прочее
- Поддержки до 4 беспроводных трубок Yealink W52H/W53H/W56H при помощи адаптера DD10K
- Получение IP-адреса
- Есть
- CNG (Comfort Noise Generate)
- Есть
- VAD (Voice Activity Detection)
- Да
- QoS
- Есть
- VLAN
- Да
- Размер
- 259х220х211
- Вес (грамм)
- 1160
- Вес брутто (грамм)
- 1560
- масса(кг)
- 1.2000
- сайт производителя
- http://www.yealink.ru/
- гарантия
- 1 год
- ширина(см)
- 14.0000
- длина(см)
- 30.0000
- Страна производитель
- Китай
- высота(см)
- 33.0000
- описание
- проводной телефон VoIP SIP-T57W от компании YEALINK